77 Star 503 Fork 117

funadmin / funadmin

 / 详情

可以支持think-swoole吗

Done
Task
Opened this issue  
2021-09-01 10:37

输入图片说明

已解决 是因为用了thinkphp-swoole 4的原因 用3.就可以解决
composer require topthink/think-swoole=v3.

Comments (3)

Jiayang created任务
Jiayang set related repository to funadmin/funadmin
Expand operation logs

嗯嗯,建议thinkphp用稳定版本 不要用dev版本

Jiayang changed description
funadmin changed issue state from 待办的 to 已完成

Sign in to comment

Status
Assignees
Projects
Milestones
Pull Requests
Successfully merging a pull request will close this issue.
Branches
Planed to start   -   Planed to end
-
Top level
Priority
Duration (hours)
参与者(2)
6526827 funcmf 1642746228
PHP
1
https://gitee.com/funadmin/funadmin.git
git@gitee.com:funadmin/funadmin.git
funadmin
funadmin
funadmin

Search

挂件 关闭按钮