17 Star 61 Fork 12

tryto / swoole_mqtt

 / 详情

支持的swoole版本太老

Backlog
Opened this issue  
2019-06-24 12:02

支持的swoole版本太老了,能不能出一个4.3的,改成协程?

Comments (0)

SuKer created任务

Sign in to comment

Status
Assignees
Milestones
Pull Requests
Successfully merging a pull request will close this issue.
Branches
Planed to start   -   Planed to end
-
Top level
Priority
参与者(1)
PHP
1
https://gitee.com/try-to/swoole_mqtt.git
git@gitee.com:try-to/swoole_mqtt.git
try-to
swoole_mqtt
swoole_mqtt

Search

53164aa7 5694891 3bd8fe86 5694891