python3-rfc3987_syntax

Helper functions to syntactically validate strings according to RFC 3987

Last updated: 3 months ago

python3-lark

Last updated: 3 months ago

python-lark

Modern parsing library

Last updated: 3 months ago

python-rfc3986_validator

Pure Python RFC3986 validator

Last updated: 3 months ago

python-rfc3339_validator

Pure Python RFC3339 validator

Last updated: 3 months ago

python3-pyasynchat

Make asynchat available for Python 3.12 onwards

Last updated: 3 months ago

python3-interegular

Regex intersection checker

Last updated: 3 months ago

python3-pyftpdlib

Very fast asynchronous FTP server library for Python

Last updated: 3 months ago

python3-pyasyncore

Make asyncore available for Python 3.12 onwards

Last updated: 3 months ago

libva-driver-intel-i965

VA driver for Intel G45 and HD Graphics family older than Broadwell

Last updated: 3 months ago

python3-schema

Last updated: 3 months ago

python3-tabulate

Last updated: 3 months ago

python3-toposort

Last updated: 3 months ago

foliate

Read books in style

Last updated: 3 months ago

perl-Badger

Badger::Hub::Badger - central hub for accessing Badger components

Last updated: 3 months ago

perl-HTML-Query

HTML::Query - jQuery-like selection queries for HTML::Element

Last updated: 3 months ago

perl-CSS-Inliner

CSS::Inliner - Library for converting CSS <style> blocks to inline styles

Last updated: 3 months ago

perl-Hash-Merge-Extra

Hash::Merge::Extra - Collection of extra behaviors for Hash::Merge

Last updated: 3 months ago

omnia-mcutool

Utility for Turris Omnia's MCU

Last updated: 3 months ago

catatonit

Container init that is so simple it's effectively brain-dead

Last updated: 3 months ago
Achievement
27
Star
8
Fork
People(1)
镜像

Search